How to install xmms2-plugin-pulse on Debian 9 (Stretch)