How to remove xmms2-plugin-normalize from Debian 9 (Stretch)