How to install xmms2-plugin-normalize on Debian 9 (Stretch)