How to install xmms2-plugin-ices on Debian 9 (Stretch)