How to remove xmms2-plugin-gme from Debian 9 (Stretch)