How to install xmms2-plugin-gme on Debian 9 (Stretch)