How to install xmms2-plugin-flac on Debian 9 (Stretch)