How to install xmms2-plugin-faad on Debian 9 (Stretch)