How to remove xmms2-plugin-cue from Debian 9 (Stretch)