How to install xmms2-plugin-cue on Debian 9 (Stretch)