How to install xmms2-plugin-alsa on Debian 9 (Stretch)