How to install xfce4-xkb-plugin on Debian 9 (Stretch)