How to remove xfce4-whiskermenu-plugin from Debian 9 (Stretch)