How to install xfce4-whiskermenu-plugin on Debian 9 (Stretch)