How to remove xfce4-wavelan-plugin from Debian 9 (Stretch)