How to install xfce4-wavelan-plugin on Debian 9 (Stretch)