How to remove xfce4-verve-plugin from Debian 9 (Stretch)