How to remove xfce4-systemload-plugin from Debian 9 (Stretch)