How to remove xfce4-pulseaudio-plugin from Debian 9 (Stretch)