How to install xfce4-notifyd on Debian 9 (Stretch)