How to remove xfce4-datetime-plugin from Debian 9 (Stretch)