How to install xfce4-clipman-plugin on Debian 9 (Stretch)