How to install xbmc-eventclients-j2me on Debian 9 (Stretch)