How to install workrave-data on Debian 9 (Stretch)