How to install wordpress-xrds-simple on Debian 9 (Stretch)