How to install wordpress-l10n on Debian 9 (Stretch)