How to install wordnet-sense-index on Debian 9 (Stretch)