How to install witty-dev on Debian 9 (Stretch)