How to install wily on Debian 9 (Stretch)