How to install wiki2beamer on Debian 9 (Stretch)