How to install webkit-image-qt on Debian 9 (Stretch)