How to install wcslib-tools-wcsgrid on Debian 9 (Stretch)