How to install wcslib-dev on Debian 9 (Stretch)