How to install waffle-utils on Debian 9 (Stretch)