How to install vpb-utils on Debian 9 (Stretch)