How to remove votca-csg-scripts from Debian 9 (Stretch)