How to install votca-csg-scripts on Debian 9 (Stretch)