How to install vorbis-tools on Debian 9 (Stretch)