How to install vlevel on Debian 9 (Stretch)