How to install vlc-plugin-notify on Debian 9 (Stretch)