How to install vim-haproxy on Debian 9 (Stretch)