How to install vilistextum on Debian 9 (Stretch)