How to install vile-common on Debian 9 (Stretch)