How to install verbiste-el on Debian 9 (Stretch)