How to remove vdr-plugin-vnsiserver from Debian 9 (Stretch)