How to remove vdr-plugin-vnsiserver-dbg from Debian 9 (Stretch)