How to install vdr-plugin-vnsiserver-dbg on Debian 9 (Stretch)