How to install vdr-plugin-vnsiserver on Debian 9 (Stretch)