How to remove vdr-plugin-infosatepg from Debian 9 (Stretch)