How to install vdr-plugin-infosatepg on Debian 9 (Stretch)